Latest 0.1.1
Homepage https://github.com/quannguyen90/NQLibrary
License MIT
Platforms ios 8.0, requires ARC
Dependencies AFNetworking
Authors

[![CI Status](http://img.shields.io/travis/Quan Nguyen Van/NQLibrary.svg?style=flat)](https://travis-ci.org/Quan Nguyen Van/NQLibrary)
Version
License
Platform

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

NQLibrary is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "NQLibrary"

Author

Quan Nguyen Van, [email protected]

License

NQLibrary is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "NQLibrary",
    "version": "0.1.1",
    "summary": "This is collection my libraries.",
    "homepage": "https://github.com/quannguyen90/NQLibrary",
    "license": "MIT",
    "authors": {
        "Quan Nguyen Van": "[email protected]"
    },
    "source": {
        "git": "https://github.com/quannguyen90/NQLibrary.git",
        "tag": "0.1.1"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "source_files": "Pod/Classes/**/*",
    "resource_bundles": {
        "NQLibrary": [
            "Pod/Assets/*.png"
        ]
    },
    "dependencies": {
        "AFNetworking": []
    }
}

Pin It on Pinterest

Share This