Latest 1.0.0
Homepage https://github.com/maicki/MISEnterpriseUpdater
License MIT
Platforms ios 7.0, requires ARC
Frameworks UIKit
Authors

no README.md available

Latest podspec

{
    "name": "MISEnterpriseUpdater",
    "version": "1.0.0",
    "summary": "Simple component to check if an iOS Enterprise build needs an update.",
    "description": "                    Simple component to check if an iOS Enterprise build needs an update.nn                    MISEnterpriseUpdater uses ARC and supports iOS 7.0+n",
    "homepage": "https://github.com/maicki/MISEnterpriseUpdater",
    "license": "MIT",
    "authors": {
        "Michael Schneider": "[email protected]"
    },
    "platforms": {
        "ios": "7.0"
    },
    "requires_arc": true,
    "source": {
        "git": "https://github.com/maicki/MISEnterpriseUpdater.git",
        "tag": "1.0.0"
    },
    "source_files": "MISEnterpriseUpdater-ObjC",
    "public_header_files": "MISEnterpriseUpdater-ObjC/**/*.h",
    "frameworks": "UIKit"
}

Pin It on Pinterest

Share This