Latest 0.9
Homepage http://mochidev.com/open
License MIT
Platforms ios 6.0, requires ARC
Frameworks UIKit, MessageUI
Authors

Latest podspec

{
    "name": "MDAboutController",
    "version": "0.9",
    "license": "MIT",
    "platforms": {
        "ios": "6.0"
    },
    "summary": "Automatically populated about view controller for iOS apps.",
    "homepage": "http://mochidev.com/open",
    "authors": {
        "Dimitri Bouniol": "[email protected]"
    },
    "source": {
        "git": "https://github.com/mochidev/MDAboutController.git",
        "tag": "0.9"
    },
    "source_files": "Classes/*.{h,m}",
    "resources": "Images/*.png",
    "frameworks": [
        "UIKit",
        "MessageUI"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This