Latest 0.1.0
Homepage http://drupalsdk.com
License MIT
Platforms ios 7.0, requires ARC
Dependencies AFNetworking
Authors

Latest podspec

{
    "name": "LSDrupalSDK",
    "version": "0.1.0",
    "summary": "Drupal 8 iOS SDK",
    "description": "ttt#Drupal 8 iOS SDKn",
    "homepage": "http://drupalsdk.com",
    "license": "MIT",
    "authors": {
        "Oleg Stasula": "[email protected]"
    },
    "source": {
        "git": "https://github.com/lemberg/d8iossdk.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "7.0"
    },
    "requires_arc": true,
    "source_files": "Classes",
    "dependencies": {
        "AFNetworking": [
            "~> 2.0"
        ]
    }
}

Pin It on Pinterest

Share This