Latest 1.1.3
Homepage https://github.com/socialize/loopy-ios
License MIT
Platforms ios 7.0, requires ARC
Dependencies AFNetworking
Authors

loopy-ios

iOS Library for the Loopy Social Analytics Platform

Documentation:

http://socialize.github.io/loopy-ios/

CocoaPod Spec:

https://github.com/CocoaPods/Specs/tree/master/Loopy

Latest podspec

{
    "name": "Loopy",
    "platforms": {
        "ios": "7.0"
    },
    "version": "1.1.3",
    "summary": "iOS Library for the Loopy Social Analytics Platform.",
    "description": "Allows iOS applications to interact with the Loopy API to provide rich sharing analytics.",
    "homepage": "https://github.com/socialize/loopy-ios",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "David Jedeikin": "[email protected]"
    },
    "dependencies": {
        "AFNetworking": [
            "2.6.3"
        ]
    },
    "source": {
        "git": "https://github.com/socialize/loopy-ios.git",
        "tag": "1.1.3"
    },
    "source_files": "Loopy/**/*.{h,m}",
    "resources": [
        "Loopy/Resources/*.png",
        "Loopy/LoopyApiInfo.plist"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This