Latest 1.0.5
Homepage https://www.linkid.be
License LGPL v3
Platforms ios 7.0, requires ARC
Authors

Latest podspec

{
    "name": "LinkIDSDK",
    "version": "1.0.5",
    "summary": "linkID SDK integration library.",
    "homepage": "https://www.linkid.be",
    "license": {
        "type": "LGPL v3",
        "file": "LICENSE"
    },
    "authors": {
        "Wim Vandenhaute": "[email protected]"
    },
    "platforms": {
        "ios": "7.0"
    },
    "source": {
        "git": "https://github.com/link-nv/linkid-sdk-ios.git",
        "tag": "1.0.5"
    },
    "ios": {
        "source_files": "linkid-sdk-ios/linkid-sdk-ios/*.{h,m}",
        "frameworks": [
            "Security",
            "MobileCoreServices",
            "SystemConfiguration"
        ],
        "resources": [
            "linkid-sdk-ios/linkid-sdk-ios/*.png"
        ],
        "dependencies": {
            "AFNetworking": [
                "2.5.2"
            ]
        }
    },
    "requires_arc": true
}

Pin It on Pinterest

Share This