Latest 1.1.0
Homepage https://github.com/Friend-LGA/LGHelper-NS
License MIT
Platforms ios 6.0, requires ARC
Authors

LGHelper+NS is not supported any more. Please, use LGHelper instead.

License

LGHelper+NS is released under the MIT license. See LICENSE for details.

Latest podspec

{
    "name": "LGHelper+NS",
    "version": "1.1.0",
    "platforms": {
        "ios": "6.0"
    },
    "license": "MIT",
    "homepage": "https://github.com/Friend-LGA/LGHelper-NS",
    "authors": {
        "Grigory Lutkov": "[email protected]"
    },
    "source": {
        "git": "https://github.com/Friend-LGA/LGHelper-NS.git",
        "tag": "1.1.0"
    },
    "summary": "LGHelper+NS is not supported any more. Please, use LGHelper instead.",
    "libraries": "z",
    "requires_arc": true,
    "source_files": "LGHelper+NS/*.{h,m}"
}

Pin It on Pinterest

Share This