Latest 0.0.5
Homepage http://www.github.com/usepropeller/IssueKit
License MIT
Platforms ios 6.0, requires ARC
Dependencies AFNetworking, SVProgressHUD, Mantle, NSData+Base64, BlocksKit
Authors

Latest podspec

{
    "name": "IssueKit",
    "version": "0.0.5",
    "summary": "A drop-in component for creating GitHub issues in your app.",
    "homepage": "http://www.github.com/usepropeller/IssueKit",
    "authors": {
        "Mert Dumenci": "[email protected]"
    },
    "source": {
        "git": "https://github.com/usepropeller/IssueKit.git",
        "tag": "0.0.5"
    },
    "platforms": {
        "ios": "6.0"
    },
    "source_files": [
        "Classes",
        "IssueKit/IssueKit/*.{h,m}"
    ],
    "requires_arc": true,
    "license": {
        "type": "MIT",
        "file": "LICENSE.md"
    },
    "dependencies": {
        "AFNetworking": [],
        "SVProgressHUD": [],
        "Mantle": [],
        "NSData+Base64": [],
        "BlocksKit": []
    }
}

Pin It on Pinterest

Share This