Latest 0.0.4
Homepage https://github.com/pj4533/AFTumblrAPIClient
License MIT
Platforms ios 5.0, requires ARC
Dependencies AFOAuth1Client
Authors

no README.md available

Latest podspec

{
    "name": "AFTumblrAPIClient",
    "version": "0.0.4",
    "summary": "AFOAuth1Client for Tumblr.",
    "homepage": "https://github.com/pj4533/AFTumblrAPIClient",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "PJ Gray": "[email protected]"
    },
    "source": {
        "git": "https://github.com/pj4533/AFTumblrAPIClient.git",
        "tag": "0.0.4"
    },
    "platforms": {
        "ios": "5.0"
    },
    "source_files": "AFTumblrAPIClient",
    "requires_arc": true,
    "dependencies": {
        "AFOAuth1Client": [
            "~> 0.2.0"
        ]
    }
}

Pin It on Pinterest

Share This