Latest 0.1.3
Homepage https://github.com/alsfox/ZYJKit
License MIT
Platforms ios 8.0
Dependencies YYModel, YYText, YYWebImage, YYCategories, YYKeyboardManager, YYAsyncLayer, FMDB
Frameworks UIKit, Foundation
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

ZYJKit is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "ZYJKit"

Author

Yakuma, [email protected]

License

ZYJKit is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "ZYJKit",
    "version": "0.1.3",
    "summary": "ZYJKit. u5f00u53d1u81eau7528u6846u67b6",
    "description": "u4e0au6d77u9e3fu72d0u4fe1u606fu6280u672fu6709u9650u516cu53f8BY: King",
    "homepage": "https://github.com/alsfox/ZYJKit",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Yakuma": "[email protected]"
    },
    "source": {
        "git": "https://github.com/alsfox/ZYJKit.git",
        "tag": "0.1.3"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "ZYJKit/Classes/**/*",
    "frameworks": [
        "UIKit",
        "Foundation"
    ],
    "dependencies": {
        "YYModel": [],
        "YYText": [],
        "YYWebImage": [],
        "YYCategories": [],
        "YYKeyboardManager": [],
        "YYAsyncLayer": [],
        "FMDB": []
    },
    "libraries": "sqlite3.0"
}

Pin It on Pinterest

Share This