Latest 0.0.1
Homepage https://github.com/stubbornnessness
License Apache License, Version 2.0
Platforms ios 8.0, requires ARC
Dependencies YXJXibView
Frameworks UIKit
Authors

400: Invalid request

Latest podspec

{
    "name": "YXJPullScale",
    "version": "0.0.1",
    "summary": "UITableView,UICollectionView,UIScrollerViewu7684u9876u90e8u653eu5927u63a7u4ef6,u4e0du4ec5u652fu6301u56feu7247,u4e5fu652fu6301u4efbu610fu89c6u56fe",
    "description": "UITableView,UICollectionView,UIScrollerViewu7684u9876u90e8u653eu5927u63a7u4ef6,u4e0du4ec5u652fu6301u56feu7247,u4e5fu652fu6301u4efbu610fu89c6u56fe",
    "homepage": "https://github.com/stubbornnessness",
    "screenshots": "http://120.27.93.73/files/myPublicProject/YXJPullScale1.gif",
    "license": "Apache License, Version 2.0",
    "authors": {
        "stubbornness1219": "[email protected]"
    },
    "source": {
        "git": "https://github.com/EasySwift/YXJPullScale.git",
        "tag": "0.0.1"
    },
    "platforms": {
        "ios": "8.0"
    },
    "requires_arc": true,
    "module_name": "YXJPullScale",
    "source_files": "Pod/*.{h,m}",
    "public_header_files": "Pod/*.h",
    "dependencies": {
        "YXJXibView": []
    },
    "frameworks": "UIKit"
}

Pin It on Pinterest

Share This