Latest 0.3.0
Homepage https://github.com/weixinbing/YQTools
License MIT
Platforms ios 10.0, requires ARC
Authors

YQTools

Build Status
Pod Version
Pod Platform
Minimum Requirement
LICENSE

Latest podspec

{
    "name": "YQExtensions",
    "version": "0.3.0",
    "platforms": {
        "ios": "10.0"
    },
    "summary": "some extensions",
    "homepage": "https://github.com/weixinbing/YQTools",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "weixb": "[email protected]"
    },
    "source": {
        "git": "https://github.com/weixinbing/YQExtensions.git",
        "tag": "0.3.0"
    },
    "requires_arc": true,
    "source_files": "Extensions/*.swift",
    "swift_versions": "5.0",
    "swift_version": "5.0"
}

Pin It on Pinterest

Share This