Latest 1.0.3
Homepage http://www.jianshu.com/users/d2c069de1a7d
License MIT
Platforms ios 8.0, requires ARC
Authors

Latest podspec

{
    "name": "YLUKitExtension",
    "version": "1.0.3",
    "summary": "KitExtension",
    "homepage": "http://www.jianshu.com/users/d2c069de1a7d",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Lin": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/GuiFoA/YLUKitExtension.git",
        "tag": "1.0.3"
    },
    "vendored_frameworks": "UKitExtension.framework",
    "requires_arc": true
}

Pin It on Pinterest

Share This