Latest 1.0.2
Homepage https://github.com/yfGit
License MIT
Platforms ios 7.0, requires ARC
Frameworks Foundation, UIKit

400: Invalid request

Latest podspec

{
    "name": "YFLinkageScroll",
    "authors": "xuyufang",
    "version": "1.0.2",
    "summary": "UIScrollViewu7f51u6613u6807u7b7eu548cu7ba1u7406",
    "license": "MIT",
    "homepage": "https://github.com/yfGit",
    "source": {
        "git": "https://github.com/yfGit/YFLinkageScroll.git",
        "tag": "1.0.2"
    },
    "source_files": "YFLinkageScrollView/YFLinkageScrollView/YFView/*",
    "frameworks": [
        "Foundation",
        "UIKit"
    ],
    "platforms": {
        "ios": "7.0"
    },
    "description": "Fast encryption string, the current support for MD5 (16, 32), Sha1, Base64",
    "requires_arc": true
}

Pin It on Pinterest

Share This