Latest 1.0.2
Homepage https://github.com/indulgeIn
License MIT
Platforms ios 8.0, requires ARC
Dependencies SDWebImage
Authors

400: Invalid request

Latest podspec

{
    "name": "YBLevelList",
    "version": "1.0.2",
    "summary": "An easy way to use level list.",
    "homepage": "https://github.com/indulgeIn",
    "license": "MIT",
    "authors": {
        "yangbo": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "dependencies": {
        "SDWebImage": [
            "~> 3.7.6"
        ]
    },
    "source": {
        "git": "https://github.com/indulgeIn/YBLevelList.git",
        "tag": "1.0.2"
    },
    "source_files": [
        "YBLevelList",
        "YBLevelList/**/*.{h,m}"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This