Latest 0.0.2
Homepage https://github.com/sfxyxu
License MIT
Platforms ios 8.0, requires ARC
Authors

400: Invalid request

Latest podspec

{
    "name": "XYRunTimeTool",
    "version": "0.0.2",
    "platforms": {
        "ios": "8.0"
    },
    "summary": "u7b80u4ecb",
    "homepage": "https://github.com/sfxyxu",
    "social_media_url": "https://www.baidu.com",
    "license": "MIT",
    "authors": {
        "sfxyxu": "[email protected]"
    },
    "source": {
        "git": "https://github.com/sfxyxu/XYSepcManager.git",
        "tag": "0.0.2"
    },
    "requires_arc": true,
    "source_files": "runTime/*"
}

Pin It on Pinterest

Share This