Latest 0.5.2
Homepage https://github.com/uxyheaven
License MIT
Platforms ios 7.0, requires ARC
Authors

400: Invalid request

Latest podspec

{
    "name": "XYQuickDevelop",
    "version": "0.5.2",
    "summary": "A quick develop utility on iOS.",
    "homepage": "https://github.com/uxyheaven",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "uxyheaven": "[email protected]"
    },
    "platforms": {
        "ios": "7.0"
    },
    "source": {
        "git": "https://github.com/uxyheaven/XYQuickDevelop.git",
        "tag": "0.5.2"
    },
    "source_files": [
        "XYQuickDevelop/*",
        "XYQuickDevelop/*/*",
        "XYQuickDevelop/*/*/*",
        "XYQuickDevelop/*/*/*/*"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This