Latest 0.2.5
Homepage https://github.com/weixinbing/YQTools
License MIT
Platforms ios 9.0, requires ARC
Authors

YQTools

Build Status
Pod Version
Pod Platform
Minimum Requirement
LICENSE

Latest podspec

{
    "name": "WXBExtensions",
    "version": "0.2.5",
    "platforms": {
        "ios": "9.0"
    },
    "summary": "some extensions",
    "homepage": "https://github.com/weixinbing/YQTools",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "weixb": "[email protected]"
    },
    "source": {
        "git": "https://github.com/weixinbing/YQExtensions.git",
        "tag": "0.2.5"
    },
    "requires_arc": true,
    "source_files": "Extensions/*.swift",
    "swift_versions": "4.2",
    "swift_version": "4.2"
}

Pin It on Pinterest

Share This