Latest 1.1.2
Homepage https://github.com/DZamataev/Wabbly
License MIT
Platforms ios 5.0, requires ARC
Authors

Build Status

iOS SDK additions which you always need and they migrate from project to project. Handy categories, scripts, extensions.

Install via CocoaPods

pod 'Wabbly'

Latest podspec

{
    "name": "Wabbly",
    "version": "1.1.2",
    "summary": "iOS SDK additions which you always need and they migrate from project to project. Handy categories, scripts, extensions.",
    "homepage": "https://github.com/DZamataev/Wabbly",
    "license": "MIT",
    "authors": {
        "Denis Zamataev": "[email protected]"
    },
    "source": {
        "git": "https://github.com/DZamataev/Wabbly.git",
        "tag": "1.1.2"
    },
    "social_media_url": "https://twitter.com/dzamataev",
    "platforms": {
        "ios": "5.0"
    },
    "requires_arc": true,
    "source_files": "Pod/Classes",
    "resource_bundles": {
        "Wabbly": [
            "Pod/Assets/*.png"
        ]
    }
}

Pin It on Pinterest

Share This