Latest 1.0.1
Homepage https://github.com/tianzhuo112/VTBullet
License MIT
Platforms ios 7.0, requires ARC
Frameworks UIKit
Authors

bullet curtain for playback.

Usage

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

VTBullet is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "VTBullet"

Latest podspec

{
    "name": "VTBullet",
    "version": "1.0.1",
    "license": {
        "type": "MIT"
    },
    "homepage": "https://github.com/tianzhuo112/VTBullet",
    "authors": {
        "tianzhuo": "[email protected]"
    },
    "summary": "bullet curtain for playback.",
    "source": {
        "git": "https://github.com/tianzhuo112/VTBullet.git",
        "tag": "1.0.1"
    },
    "source_files": "VTBullet/**/*.{h,m}",
    "platforms": {
        "ios": "7.0"
    },
    "requires_arc": true,
    "frameworks": "UIKit"
}

Pin It on Pinterest

Share This