Latest 3.1
Homepage https://gizmosachin.github.io/VolumeBar/
License MIT
Platforms ios 9.0, requires ARC
Frameworks Foundation, UIKit, CoreGraphics, QuartzCore
Authors

Latest podspec

{
    "name": "VolumeBar",
    "version": "3.1",
    "swift_version": "5.0",
    "summary": "A volume indicator that doesn't obstruct content.",
    "homepage": "https://gizmosachin.github.io/VolumeBar/",
    "license": "MIT",
    "social_media_url": "https://twitter.com/gizmosachin",
    "authors": {
        "Sachin Patel": "[email protected]"
    },
    "source": {
        "git": "https://github.com/gizmosachin/VolumeBar.git",
        "tag": "3.1"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source_files": [
        "Sources/*.swift",
        "Sources/Internal/*.swift"
    ],
    "requires_arc": true,
    "frameworks": [
        "Foundation",
        "UIKit",
        "CoreGraphics",
        "QuartzCore"
    ],
    "documentation_url": "https://gizmosachin.github.io/VolumeBar/"
}

Pin It on Pinterest

Share This