Latest 3.3.11
Homepage https://github.com/mcooly/UPPay-iOS-SDK
License MIT
Platforms ios 8.0
Frameworks CFNetwork, SystemConfiguration, Security
Authors

[![CI Status](http://img.shields.io/travis/Xu Wei/UPPay-iOS-SDK.svg?style=flat)](https://travis-ci.org/Xu Wei/UPPay-iOS-SDK)
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

UPPay-iOS-SDK is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'UPPay-iOS-SDK'

Author

Xu Wei, [email protected]

License

UPPay-iOS-SDK is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "UPPay-iOS-SDK",
    "version": "3.3.11",
    "summary": "UPPaySDK 3.3.11(u94f6u8054u652fu4ed8u63a7u4ef6)",
    "description": "TODO: Add long description of the pod here.",
    "homepage": "https://github.com/mcooly/UPPay-iOS-SDK",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Xu Wei": "[email protected]"
    },
    "source": {
        "git": "https://github.com/mcooly/UPPay-iOS-SDK.git",
        "tag": "3.3.11"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "inc/*.h",
    "vendored_libraries": "libs/*.a",
    "frameworks": [
        "CFNetwork",
        "SystemConfiguration",
        "Security"
    ],
    "libraries": [
        "z",
        "stdc++"
    ]
}

Pin It on Pinterest

Share This