Latest 0.1.0
Homepage https://github.com/zodidac/unLimitPrint
License MIT
Platforms ios 9.1
Frameworks UIKit
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

unLimitPrint is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'unLimitPrint'

Author

Natthaaek, [email protected]

License

unLimitPrint is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "unLimitPrint",
    "version": "0.1.0",
    "summary": "let use unlimit print for destroy your xcode",
    "description": "let use unlimit print for destroy your xcode LOL!!!",
    "homepage": "https://github.com/zodidac/unLimitPrint",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Natthaaek": "[email protected]"
    },
    "source": {
        "git": "https://github.com/zodidac/unLimitPrint.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "9.1"
    },
    "source_files": "unLimitPrint/Classes/**/*",
    "frameworks": "UIKit",
    "pushed_with_swift_version": "4.0"
}

Pin It on Pinterest

Share This