Latest 0.0.1
Homepage https://github.com/gaizhi
License Apache-2.0
Platforms ios 6.0, requires ARC
Dependencies NSObject-GZHObject
Frameworks UIKit
Authors

400: Invalid request

Latest podspec

{
    "name": "UITabBarItem-GZHTabBarItem",
    "version": "0.0.1",
    "platforms": {
        "ios": "6.0"
    },
    "license": {
        "type": "Apache-2.0",
        "file": "LICENSE"
    },
    "summary": "Perferment UITabBarItem badge a little dot",
    "homepage": "https://github.com/gaizhi",
    "authors": {
        "Xu Qiang": "[email protected]"
    },
    "source": {
        "git": "https://github.com/gaizhi/UITabBarItem-GZHTabBarItem.git",
        "tag": "0.0.1"
    },
    "description": "Perferment UITabBarItem badge a little dot!",
    "requires_arc": true,
    "frameworks": [
        "UIKit"
    ],
    "dependencies": {
        "NSObject-GZHObject": [
            "~> 0.0.1"
        ]
    },
    "source_files": "UITabBarItem/*.{h,m}",
    "public_header_files": "UITabBarItem/*.h"
}

Pin It on Pinterest

Share This