Latest 1.0.1
Homepage https://github.com/Crazysiri/UBAlipaySDK.git
License MIT
Platforms ios 8.0, requires ARC
Frameworks SystemConfiguration, CoreTelephony, QuartzCore, CoreText, CoreGraphics, UIKit, Foundation, CFNetwork, CoreMotion
Authors

404: Not Found

Latest podspec

{
    "name": "UBAlipaySDK",
    "version": "1.0.1",
    "summary": "alipaySDK u5355u72ecu62ffu51fau6765",
    "description": "alipaySDK u5355u72ecu62ffu51fau6765nn      1.0.1uff1an      SDK verionsuff1a15.5.9",
    "homepage": "https://github.com/Crazysiri/UBAlipaySDK.git",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "James": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/Crazysiri/UBAlipaySDK.git",
        "tag": "1.0.1"
    },
    "resources": "**/*.bundle",
    "vendored_frameworks": "**/*.framework",
    "frameworks": [
        "SystemConfiguration",
        "CoreTelephony",
        "QuartzCore",
        "CoreText",
        "CoreGraphics",
        "UIKit",
        "Foundation",
        "CFNetwork",
        "CoreMotion"
    ],
    "libraries": [
        "c++",
        "z"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This