Latest 0.1.4
Homepage https://github.com/1amageek/Tradable
License MIT
Platforms ios 10.0, requires ARC
Dependencies Pring, Firebase/Core, Firebase/Firestore, Firebase/Auth
Authors

Latest podspec

{
    "name": "Tradable",
    "version": "0.1.4",
    "summary": "Firestore trade framework",
    "description": "Tradable is a library for doing business.",
    "homepage": "https://github.com/1amageek/Tradable",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "1amageek": "[email protected]"
    },
    "social_media_url": "http://twitter.com/1amageek",
    "platforms": {
        "ios": "10.0"
    },
    "source": {
        "git": "https://github.com/1amageek/Tradable.git",
        "tag": "0.1.4"
    },
    "source_files": "Tradable/**/*.swift",
    "requires_arc": true,
    "static_framework": true,
    "dependencies": {
        "Pring": [],
        "Firebase/Core": [],
        "Firebase/Firestore": [],
        "Firebase/Auth": []
    }
}

Pin It on Pinterest

Share This