Latest 0.0.3
Homepage https://takemepay.com
License MIT
Platforms ios 10.0, requires ARC
Dependencies TakeMePaySDK

Latest podspec

{
    "name": "TakeMePaySDK-WeChatPaySupport",
    "version": "0.0.3",
    "summary": "The WeChat Pay plugin for TakeMe Pay SDK",
    "description": "The WeChat Pay plugin is used for supporting WeChat Pay feature in TakeMePay SDK, if developer wants to use WeChat Pay in the TakeMePay SDK, please add this dependency.",
    "homepage": "https://takemepay.com",
    "license": "MIT",
    "authors": "TakeMePay",
    "source": {
        "git": "https://github.com/takeme-pay/TakeMePaySDK-WeChatPaySupport.git"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "10.0"
    },
    "vendored_frameworks": "TakeMePayWeChatPaySupport.framework",
    "dependencies": {
        "TakeMePaySDK": [
            "~> 0.0.19"
        ]
    }
}

Pin It on Pinterest

Share This