Latest 0.0.2
Homepage https://github.com/Panevnyk
License MIT
Platforms ios 10.0, requires ARC
Frameworks UIKit
Authors

400: Invalid request

Latest podspec

{
    "name": "SwitchAndNavigate",
    "version": "0.0.2",
    "summary": "SwitchAndNavigate",
    "pod_target_xcconfig": {
        "SWIFT_VERSION": "4.0"
    },
    "description": "SwitchAndNavigate description",
    "homepage": "https://github.com/Panevnyk",
    "license": {
        "type": "MIT",
        "file": "LICENSE.txt"
    },
    "authors": {
        "panevnyk": "[email protected]"
    },
    "platforms": {
        "ios": "10.0"
    },
    "source": {
        "git": "https://github.com/Panevnyk/SwitchAndNavigate.git",
        "tag": "0.0.2"
    },
    "source_files": "SwitchAndNavigate/**/*.{swift}",
    "frameworks": "UIKit",
    "requires_arc": true,
    "pushed_with_swift_version": "u201c4.0u201d"
}

Pin It on Pinterest

Share This