Latest 0.0.1
Homepage https://github.com/Panevnyk
License MIT
Platforms ios 10.0, requires ARC
Frameworks UIKit
Authors

400: Invalid request

Latest podspec

{
    "name": "SwipeVC",
    "version": "0.0.1",
    "summary": "SwipeVC",
    "pod_target_xcconfig": {
        "SWIFT_VERSION": "4.0"
    },
    "description": "SwipeVC description",
    "homepage": "https://github.com/Panevnyk",
    "license": {
        "type": "MIT",
        "file": "LICENSE.txt"
    },
    "authors": {
        "panevnyk": "[email protected]"
    },
    "platforms": {
        "ios": "10.0"
    },
    "source": {
        "git": "https://github.com/Panevnyk/SwipeVC.git",
        "tag": "0.0.1"
    },
    "source_files": "SwipeVC/**/*.{swift}",
    "frameworks": "UIKit",
    "requires_arc": true,
    "pushed_with_swift_version": "u201c4.0u201d"
}

Pin It on Pinterest

Share This