Latest 1.1.0
Homepage https://github.com/Z-JaDe
License MIT
Platforms ios 9.0, requires ARC
Frameworks Foundation
Authors

400: Invalid request

Latest podspec

{
    "name": "SwifterRouter",
    "version": "1.1.0",
    "summary": "Router",
    "description": "Swiftu65b9u5f0fu7684u8defu7531u8df3u8f6cuff0cu652fu6301u679au4e3eu3001u7ed3u6784u4f53u3001u7c7b",
    "homepage": "https://github.com/Z-JaDe",
    "license": "MIT",
    "authors": {
        "ZJaDe": "[email protected]"
    },
    "source": {
        "git": "https://github.com/Z-JaDe/SwifterRouter.git",
        "tag": "1.1.0"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "9.0"
    },
    "frameworks": "Foundation",
    "swift_versions": "5.0",
    "source_files": "Sources/**/*.{swift}"
}

Pin It on Pinterest

Share This