Latest 1.0.0
Homepage http://www.glpi-project.org/
License Apache License, Version 2.0
Platforms ios 10.3, requires ARC
Authors ,

Latest podspec

{
    "name": "swift-library-glpi",
    "version": "1.0.0",
    "license": {
        "type": "Apache License, Version 2.0",
        "file": "LICENSE.md"
    },
    "summary": "GLPI APIs Client Library for Swift for REST",
    "homepage": "http://www.glpi-project.org/",
    "social_media_url": "https://twitter.com/FlyveMDM",
    "authors": {
        "Flyve MDM": "[email protected]",
        "Hector Rondon": "[email protected]"
    },
    "source": {
        "git": "https://github.com/glpi-project/swift-library-glpi.git",
        "tag": "1.0.0"
    },
    "source_files": "Source/*.{swift,h,m}",
    "platforms": {
        "ios": "10.3"
    },
    "pod_target_xcconfig": {
        "SWIFT_VERSION": "4.2"
    },
    "requires_arc": true
}

Pin It on Pinterest

Share This