Latest 4.1.0
Homepage http://www.spotxchange.com
License MIT
Platforms ios 9.0, requires ARC
Dependencies mopub-ios-sdk, SpotX-SDK

Latest podspec

{
    "name": "SpotX-MoPub-Plugin",
    "version": "4.1.0",
    "summary": "MoPub plugin for SpotXchange",
    "authors": "SpotXchange, Inc.",
    "homepage": "http://www.spotxchange.com",
    "source": {
        "git": "https://github.com/spotxmobile/spotx-mopub-ios.git",
        "tag": "4.1.0"
    },
    "license": "MIT",
    "platforms": {
        "ios": "9.0"
    },
    "requires_arc": true,
    "source_files": "Classes/*.{h,m}",
    "dependencies": {
        "mopub-ios-sdk": [
            "~> 4.3"
        ],
        "SpotX-SDK": []
    }
}

Pin It on Pinterest

Share This