Latest 4.2.0
Homepage https://www.spotx.tv
License MIT
Platforms ios 9.0, requires ARC
Dependencies SpotX-SDK, Google-Mobile-Ads-SDK

Latest podspec

{
    "name": "SpotX-GMA-Plugin",
    "version": "4.2.0",
    "summary": "GMA plugin for SpotXchange",
    "authors": "SpotX, Inc.",
    "homepage": "https://www.spotx.tv",
    "source": {
        "git": "https://github.com/spotxmobile/spotx-gma-ios.git",
        "tag": "4.2.0"
    },
    "license": "MIT",
    "platforms": {
        "ios": "9.0"
    },
    "requires_arc": true,
    "static_framework": true,
    "source_files": "Classes/*.{h,m}",
    "dependencies": {
        "SpotX-SDK": [],
        "Google-Mobile-Ads-SDK": []
    }
}

Pin It on Pinterest

Share This