Latest 0.0.3
Homepage https://github.com/SpikeLeeHom/ShadowSocksBundle
License MIT
Platforms ios 9.0, requires ARC
Authors

SSShaowdowSocks

Latest podspec

{
    "name": "ShadowSocksBundle",
    "version": "0.0.3",
    "license": {
        "type": "MIT",
        "file": "LICENSE.txt"
    },
    "summary": "A replacement for ShadowSocksBundle",
    "homepage": "https://github.com/SpikeLeeHom/ShadowSocksBundle",
    "authors": {
        "spikeleehom": "[email protected]"
    },
    "source": {
        "git": "https://github.com/SpikeLeeHom/ShadowSocksBundle.git",
        "tag": "0.0.3"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "9.0"
    },
    "swift_version": "4.0",
    "ios": {
        "vendored_frameworks": "Source/*.framework"
    }
}

Pin It on Pinterest

Share This