Latest 1.3.1
Homepage https://github.com/thedistance
License MIT
Platforms ios 8.0, requires ARC
Authors

400: Invalid request

Latest podspec

{
    "name": "SelectionViewController",
    "version": "1.3.1",
    "license": {
        "type": "MIT"
    },
    "summary": "Use stack views on iOS 8 & 9.",
    "homepage": "https://github.com/thedistance",
    "authors": {
        "The Distance": "[email protected]"
    },
    "source": {
        "git": "https://github.com/TheDistance/SelectionViewController.git",
        "tag": "1.3.1"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "SelectionViewController/Classes/**/*.swift",
    "requires_arc": true,
    "pushed_with_swift_version": "3.0"
}

Pin It on Pinterest

Share This