Latest 1.0.0
Homepage https://github.com/LFL2018
License MIT
Platforms ios 6.0, requires ARC
Authors

400: Invalid request

Latest podspec

{
    "name": "ScreenCompatible_LFL",
    "version": "1.0.0",
    "summary": "iOS4s-6spu5168u673au578bu57fau4e8eu7f29u653eu5b9eu73b0u5febu901fu5c4fu5e55u517cu5bb9u9002u914d_DragonLi",
    "homepage": "https://github.com/LFL2018",
    "license": "MIT",
    "authors": {
        "DragonLi": "[email protected].com"
    },
    "platforms": {
        "ios": "6.0"
    },
    "source": {
        "git": "https://github.com/LFL2018/ScreenAdaptation-Rapid.git",
        "tag": "1.0"
    },
    "source_files": [
        "FrameAutoScaleLFL",
        "*.{h,m}"
    ],
    "requires_arc": true
}

Pin It on Pinterest

Share This