Latest 0.1.4
Homepage https://github.com/wll19890224/iOS_SDK.git
License MIT
Platforms ios 9.0, requires ARC
Dependencies AFNetworking, FrameAccessor, ReactiveCocoa, IQKeyboardManager, YYModel, FCUUID, SVProgressHUD, Masonry
Frameworks UIKit, AVFoundation, Foundation
Authors

404: Not Found

Latest podspec

{
    "name": "rongPaySDK",
    "version": "0.1.4",
    "summary": "u878du6570u94b1u5305",
    "homepage": "https://github.com/wll19890224/iOS_SDK.git",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "YangJunjie": "[email protected]"
    },
    "source": {
        "git": "https://github.com/wll19890224/iOS_SDK.git",
        "tag": "0.1.4"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source_files": "rongPaySDK/rongPaySDK.framework/**",
    "vendored_frameworks": "rongPaySDK/rongPaySDK.framework",
    "resources": "rongPaySDK/RongPayBundle.bundle",
    "frameworks": [
        "UIKit",
        "AVFoundation",
        "Foundation"
    ],
    "dependencies": {
        "AFNetworking": [
            "~> 3.1.0"
        ],
        "FrameAccessor": [],
        "ReactiveCocoa": [],
        "IQKeyboardManager": [],
        "YYModel": [],
        "FCUUID": [],
        "SVProgressHUD": [],
        "Masonry": []
    },
    "requires_arc": true,
    "pushed_with_swift_version": "3.0"
}

Pin It on Pinterest

Share This