Latest 0.0.2
Homepage https://github.com/raymondChan23/RCiOSLibrary
License MIT
Platforms ios 9.0, requires ARC
Dependencies Alamofire
Authors

RCiOSLibrary

Latest podspec

{
    "name": "RCiOSLibrary",
    "version": "0.0.2",
    "summary": "First cocoapod framework",
    "swift_version": "4.1",
    "description": ""First cocoapod framework"",
    "homepage": "https://github.com/raymondChan23/RCiOSLibrary",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "Raymond_Chan": "[email protected]"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source": {
        "git": "https://github.com/raymondChan23/RCiOSLibrary.git",
        "tag": "0.0.2"
    },
    "source_files": [
        "Classes",
        "RCiOSLibrary/RCiOSLibrary/*.{h,m,swift}"
    ],
    "requires_arc": true,
    "dependencies": {
        "Alamofire": [
            "4.7.3"
        ]
    }
}

Pin It on Pinterest

Share This