Latest0.1.0
Homepagehttps://www.github.com/simonrice/QMonthElement
LicenseApache License, Version 2.0
Platformsios 5.0, requires ARC
DependenciesQuickDialog, SRMonthPicker
Authors

Latest podspec

{
    "name": "QMonthElement",
    "version": "0.1.0",
    "summary": "A month picker element for QuickDialog.",
    "homepage": "https://www.github.com/simonrice/QMonthElement",
    "license": "Apache License, Version 2.0",
    "authors": {
        "Simon Rice": "[email protected]"
    },
    "source": {
        "git": "https://github.com/simonrice/QMonthElement.git",
        "tag": "0.1.0"
    },
    "platforms": {
        "ios": "5.0"
    },
    "source_files": "*.{h,m}",
    "requires_arc": true,
    "dependencies": {
        "QuickDialog": [
            "~> 0.9"
        ],
        "SRMonthPicker": []
    }
}

Pin It on Pinterest

Share This