Latest 3.2.1
Homepage https://www.7moor.com/
License MIT
Platforms ios 8.0, requires ARC
Dependencies Qiniu, FMDB
Authors

Latest podspec

{
    "name": "QMLineSDK",
    "version": "3.2.1",
    "summary": "7moor iOS SDK",
    "description": "iOS Frameworks for Customer Service",
    "homepage": "https://www.7moor.com/",
    "license": "MIT",
    "authors": {
        "891650904": "[email protected]"
    },
    "requires_arc": true,
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/Monster-A/QMLineSDK.git",
        "tag": "3.2.1"
    },
    "vendored_frameworks": "QMLineSDK.framework",
    "dependencies": {
        "Qiniu": [
            "~> 7.2.5"
        ],
        "FMDB": [
            "~> 2.7.5"
        ]
    }
}

Pin It on Pinterest

Share This