Latest 0.1.2
Homepage https://www.quanmin.tv
License MIT
Platforms ios 8.0, requires ARC
Dependencies AFNetworking
Frameworks Foundation, UIKit, CoreFoundation, SystemConfiguration
Authors

Latest podspec

{
    "name": "QMAPIManager",
    "version": "0.1.2",
    "summary": "u5168u6c11 API SDK.",
    "description": "u8fd9u662fu4e00u4e2au79c1u6709u4ed3u5e93u4ec5u4f9bu5168u6c11u4f7fu7528!",
    "homepage": "https://www.quanmin.tv",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "w1531724247": "[email protected]"
    },
    "source": {
        "git": "https://git.quanmin.tv/QMLive/QMAPIManager.git",
        "tag": "0.1.2"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source_files": "QMAPIManager/Classes/**/*",
    "requires_arc": true,
    "frameworks": [
        "Foundation",
        "UIKit",
        "CoreFoundation",
        "SystemConfiguration"
    ],
    "dependencies": {
        "AFNetworking": [
            "~> 3.1.0"
        ]
    }
}

Pin It on Pinterest

Share This