Latest 0.1.4
Homepage https://github.com/proximiio/proximiio-map-pod
License Commercial
Platforms ios 8.0
Dependencies Proximiio
Frameworks CoreLocation, QuartzCore, Proximiio
Authors

Version
License
Platform

Requirements

Installation

ProximiioMap is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "ProximiioMap"

Author

Proximi.io, [email protected]

License

ProximiioMap is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "ProximiioMap",
    "version": "0.1.4",
    "summary": "Proximi.io Integrated Map",
    "description": "Proximi.io Integrated Map Solution for IOS Platform",
    "homepage": "https://github.com/proximiio/proximiio-map-pod",
    "license": "Commercial",
    "authors": {
        "Proximi.io": "[email protected]"
    },
    "source": {
        "git": "https://github.com/proximiio/proximiio-map-pod.git",
        "tag": "0.1.4"
    },
    "platforms": {
        "ios": "8.0"
    },
    "vendored_frameworks": "Pod/ProximiioMap.framework",
    "frameworks": [
        "CoreLocation",
        "QuartzCore",
        "Proximiio"
    ],
    "dependencies": {
        "Proximiio": []
    }
}

Pin It on Pinterest

Share This