Latest 0.1.4
Homepage https://github.com/winann/PopSelector
License MIT
Platforms ios 9.0
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

PopSelector is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod 'PopSelector'

Author

winann, [email protected]

License

PopSelector is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "PopSelector",
    "version": "0.1.4",
    "summary": "A pop selector",
    "description": "Pop selector",
    "homepage": "https://github.com/winann/PopSelector",
    "license": {
        "type": "MIT",
        "file": "LICENSE"
    },
    "authors": {
        "winann": "[email protected]"
    },
    "source": {
        "git": "https://github.com/winann/PopSelector.git",
        "tag": "0.1.4"
    },
    "platforms": {
        "ios": "9.0"
    },
    "source_files": "PopSelector/Classes/**/*.swift",
    "swift_version": "4.2",
    "resource_bundles": {
        "PopSelector": [
            "PopSelector/Assets/*.png"
        ]
    }
}

Pin It on Pinterest

Share This