Latest 0.1.2
Homepage https://github.com/popeveryday/POPDropboxLib
License MIT
Platforms ios 7.1, requires ARC
Dependencies POPLib
Authors

CI Status
Version
License
Platform

Example

To run the example project, clone the repo, and run pod install from the Example directory first.

Requirements

Installation

POPDropboxLib is available through CocoaPods. To install
it, simply add the following line to your Podfile:

pod "POPDropboxLib"

Author

[email protected], [email protected]

License

POPDropboxLib is available under the MIT license. See the LICENSE file for more info.

Latest podspec

{
    "name": "POPDropboxLib",
    "version": "0.1.2",
    "summary": "Lib for dropbox api v2.",
    "homepage": "https://github.com/popeveryday/POPDropboxLib",
    "license": "MIT",
    "authors": {
        "popeveryday": "[email protected]"
    },
    "source": {
        "git": "https://github.com/popeveryday/POPDropboxLib.git",
        "tag": "0.1.2"
    },
    "platforms": {
        "ios": "7.1"
    },
    "requires_arc": true,
    "source_files": "POPDropboxLib/Classes/**/*.{h,m,c}",
    "dependencies": {
        "POPLib": [
            "~> 0.1"
        ]
    }
}

Pin It on Pinterest

Share This