Latest 0.4.4
Homepage https://github.com/Zeaa/CocoaPodsTest
License Apache License, Version 2.0
Platforms ios 8.0, requires ARC
Dependencies Socket.IO-Client-Swift
Authors

CocoaPodsTest

Test project for cocoaPods.

Latest podspec

{
    "name": "PolyvLiveSDKTest",
    "version": "0.4.4",
    "summary": "A test project of PolyvLiveSDKTest for cocoapods.",
    "homepage": "https://github.com/Zeaa/CocoaPodsTest",
    "license": "Apache License, Version 2.0",
    "authors": {
        "ftao": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/Zeaa/CocoaPodsTest.git",
        "tag": "0.4.4"
    },
    "vendored_frameworks": "Classes/PLVLiveSDK.framework",
    "requires_arc": true,
    "dependencies": {
        "Socket.IO-Client-Swift": [
            "~>12.1.1"
        ]
    },
    "pushed_with_swift_version": "4.0"
}

Pin It on Pinterest

Share This