Latest 0.7.5
Homepage http://git.polyv.net/ios/PolyvCloudClassSDK
License MIT
Platforms ios 8.0, requires ARC
Dependencies PolyvFoundationSDK, PolyvBusinessSDK, AgoraRtcEngine_iOS, AFNetworking, SDWebImage
Authors

Latest podspec

{
    "name": "PolyvCloudClassSDK",
    "version": "0.7.5",
    "summary": "u4fddu5229u5a01 iOS u4e91u8bfeu5802 SDK.",
    "homepage": "http://git.polyv.net/ios/PolyvCloudClassSDK",
    "license": "MIT",
    "authors": {
        "ftao": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "http://git.polyv.net/ios/PolyvCloudClassSDK.git",
        "tag": "0.7.5"
    },
    "vendored_frameworks": "Frameworks/*.framework",
    "requires_arc": true,
    "dependencies": {
        "PolyvFoundationSDK": [
            "~> 0.6.2"
        ],
        "PolyvBusinessSDK": [
            "~> 0.7.1"
        ],
        "AgoraRtcEngine_iOS": [
            "~> 2.3.1"
        ],
        "AFNetworking": [
            "~> 3.2.1"
        ],
        "SDWebImage": [
            "~> 4.4.0"
        ]
    }
}

Pin It on Pinterest

Share This