Latest 1.1.0
Homepage https://github.com/Cocoanetics/POEditorAPI
License BSD
Platforms ios 8.0, requires ARC
Authors

404: Not Found

Latest podspec

{
    "name": "POEditorAPI",
    "version": "1.1.0",
    "summary": "A POEditor.com API wrapper, written in Swift 3",
    "homepage": "https://github.com/Cocoanetics/POEditorAPI",
    "authors": {
        "Oliver Drobnik": "[email protected]"
    },
    "documentation_url": "https://github.com/Cocoanetics/POEditorAPI",
    "social_media_url": "https://twitter.com/cocoanetics",
    "source": {
        "git": "https://github.com/Cocoanetics/POEditorAPI.git",
        "tag": "1.1.0"
    },
    "platforms": {
        "ios": "8.0"
    },
    "license": "BSD",
    "requires_arc": true,
    "pushed_with_swift_version": "3.0",
    "subspecs": [
        {
            "name": "Core",
            "platforms": {
                "ios": "8.0",
                "osx": "10.10"
            },
            "source_files": "Core/Source/*.swift"
        }
    ]
}

Pin It on Pinterest

Share This