Latest 0.0.1
Homepage https://github.com/pokt-network/pocket-ios-sdk
License MIT
Platforms ios 10.0, requires ARC
Frameworks Foundation
Authors

pocket-ios-sdk

An iOS SDK to connect to the Pocket Network

Latest podspec

{
    "name": "Pocket",
    "version": "0.0.1",
    "license": {
        "type": "MIT"
    },
    "homepage": "https://github.com/pokt-network/pocket-ios-sdk",
    "authors": {
        "Arthur Ariel Sabintsev": "[email protected]"
    },
    "summary": "An iOS SDK to connect to the Pocket Network.",
    "source": {
        "git": "https://github.com/pokt-network/pocket-ios-sdk.git",
        "tag": "0.0.1"
    },
    "source_files": "Pocket/**/*.{swift}",
    "frameworks": "Foundation",
    "platforms": {
        "ios": "10.0"
    },
    "requires_arc": true,
    "swift_version": "4.0"
}

Pin It on Pinterest

Share This