Latest 0.1.3
Homepage https://github.com/LongzhuLive/PLUUIKit
License MIT
Platforms ios 8.0, requires ARC
Dependencies PLUFoundation
Authors

404: Not Found

Latest podspec

{
    "name": "PLUUIKit",
    "version": "0.1.3",
    "summary": "PLUUIKit",
    "description": "u9f99u73e0u76f4u64adu7684UIKitu5e93",
    "homepage": "https://github.com/LongzhuLive/PLUUIKit",
    "license": "MIT",
    "authors": {
        "DarrenYau": "[email protected]"
    },
    "platforms": {
        "ios": "8.0"
    },
    "source": {
        "git": "https://github.com/LongzhuLive/PLUUIKit.git",
        "tag": "0.1.3"
    },
    "requires_arc": true,
    "ios": {
        "vendored_frameworks": "PLUUIKit.framework"
    },
    "resources": "PLUUIKit.framework/*.bundle",
    "dependencies": {
        "PLUFoundation": [
            "~> 0.0.3"
        ]
    }
}

Pin It on Pinterest

Share This