Latest 0.0.4
Homepage https://github.com/LongzhuLive/PLUPlayingAdapter
License MIT
Platforms ios 7.0, requires ARC
Dependencies PLUFoundation, PLUUIKit, PLUUIComponents, PLUNetworking, PLUDiagnose, SNPlayerSDK, PLUReporter
Authors

404: Not Found

Latest podspec

{
    "name": "PLUPlayingAdapter",
    "version": "0.0.4",
    "summary": "PLUPlayingAdapter",
    "description": "u9f99u73e0u76f4u64adu7684PLUPlayingAdapter",
    "homepage": "https://github.com/LongzhuLive/PLUPlayingAdapter",
    "license": "MIT",
    "authors": {
        "DarrenYau": "[email protected]"
    },
    "platforms": {
        "ios": "7.0"
    },
    "source": {
        "git": "https://github.com/LongzhuLive/PLUPlayingAdapter.git",
        "tag": "0.0.4"
    },
    "requires_arc": true,
    "ios": {
        "vendored_frameworks": "PLUPlayingAdapter.framework"
    },
    "dependencies": {
        "PLUFoundation": [
            "~> 0.0.2"
        ],
        "PLUUIKit": [
            "~> 0.0.1"
        ],
        "PLUUIComponents": [
            "~> 0.0.1"
        ],
        "PLUNetworking": [
            "~> 0.0.2"
        ],
        "PLUDiagnose": [
            "~> 0.0.7"
        ],
        "SNPlayerSDK": [
            "~> 0.0.3"
        ],
        "PLUReporter": [
            "~> 0.0.2"
        ]
    }
}

Pin It on Pinterest

Share This